Autor Tema: Ventana  (Leído 6401 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Antoniog

  • Junior
  • **
  • Mensajes: 58
    • Ver Perfil
    • Flickr
  • Liked:
  • Likes Given: 0
Re:Ventana
« Respuesta #15 en: 15 de Enero de 2014, 21:24:36 »
Ostras, sí! Gracias Manuel!  :alabanza

¿Has tenido que bajar las luces, reducir contraste y levantar los negros tras el escaneado para dejarlo como está ahora, Antonio?

Sí, exacto.

Desconectado Manuel Ruiz

  • Granformatero
  • *****
  • Mensajes: 531
    • Ver Perfil
  • Liked:
  • Likes Given: 0
Re:Ventana
« Respuesta #16 en: 15 de Enero de 2014, 22:37:22 »
Pues entonces eso haré, volveré a fijarlo, por cierto ¿puede influir la temperatura del fijador? el revelador si suelo controlar la temperatura pero el fijador lo uso a temperatura ambiente que en este caso estaría a 10-12ºC.
Saludos

Mal mal mal, muy mal...  :latigo :latigo :latigo
Debes fijar a la temperatura correcta, el fijador tan frio pierde completamente su efectividad, vuelve a fijar a una temperatura de 20º si quieres que esas placas te duren un tiempo.

Sobre la exposicion, es evidente que has sobre-expuesto y hasta me atreveria a decir que has sobre-revelado, si disparas una  pelicula de 400 ISO a 160 estas sobre-exponiendo mas de un diafragma, ni se te ocurra hacerlo así, a no ser que subreveles intencionadamente para conseguir grano mas fino.

Disculpa por la bronca, y por que me has pillado de buen humor, la proxima no respondo de mi,  :lol :lol :lol

 xD xD xD

Desconectado Antoniog

  • Junior
  • **
  • Mensajes: 58
    • Ver Perfil
    • Flickr
  • Liked:
  • Likes Given: 0
Re:Ventana
« Respuesta #17 en: 15 de Enero de 2014, 23:34:44 »
Jejeje broncas las de mi jefe  ;D lo del fijador no lo sabía, pero de todas formas hay algo que no me cuadra medí a la velocidad de la película y revele con los tiempos que recomiendan, la película no lleva la marca en los laterales ¿puede ser que no sea Tri-X?
« última modificación: 15 de Enero de 2014, 23:39:35 por Antoniog »