Autor Tema: Mi primera imagen el foro  (Leído 870 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado joansb

  • Junior
  • **
  • Mensajes: 48
    • Ver Perfil
    • Sorolla Creative Commons Site
  • Liked:
  • Likes Given: 0
Mi primera imagen el foro
« en: 15 de Enero de 2017, 13:53:19 »
Bueno aquí os dejo mi primera imagen en el foro. La realicé  a principios de diciembre todavía con la Intrepid. El día era genial para fotografiar aunque muy frío y con niebla muy espesa.  Ése día decidí cambiar a una cámara de campo más consistente y, muy especialmente, con mejor cristal de enfoque puesto que me di cuenta que ésa era una las limitaciones de la Intrepid. La óptica era el Schneider 90mm f/8 y en aquellas condiciones era difícil enfocar. La exposición fue de 1" a f/64-45 y le dí una expansión de revelado a "ojímetro" de un minuto extra. En total 10'. La disparé en negativo Berggen Pancro 400 y la revelé con HC-100 a 1:31. Fue escaneado con el Epson V800 y no fue nada trabajado a nivel digital. Es difícil decir pero creo que el negativo escaneado muestra las malditas bandas verticales que me aparecen de vez en cuando en zonas claras, lo que ocurre es que coinciden con los árboles y sus reflejos.


Desconectado Luiso

  • Asiduo
  • ***
  • Mensajes: 127
    • Ver Perfil
  • Liked:
  • Likes Given: 0
Re:Mi primera imagen el foro
« Respuesta #1 en: 15 de Enero de 2017, 19:51:16 »
Efectivamente Joan el escaner te ha retocado algo la foto donde no debía jejeje
Me gusta mucho la composición y sobre todo el ambiente con esa niebla...
la hace muy sugerente y especial

Buena toma  :yeah
Si tengo que elegir, siempre en B&N